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1.0 Introduction 
 

DVD neXt COPY DVD X Maker can easily and fast convert popular video 
formats like AVI, MPEG, DivX, DV, VOB, WMV to DVD movie, DVD folder 
or ISO files, with the ability to make DVD movies with custom menu, clips, 
effects, audio tracks and subtitles. 
 
NEW DVD neXt COPY DVD X Maker Features: 
 

Preserve precious videos by burning them into DVD and share these 
priceless moments with friends and family with DVD neXt COPY DVD X 
Maker. It's the easiest and fastest way to convert popular video formats 
such as AVI, MPEG, DivX, DV, VOB, WMV or iPhone 4/iPhone 4S videos 
(MOV) to a format that is compatible to play with most portable or home 
DVD players. Besides burning DVD-format discs, the DVD movie maker 
also allows you to burn DVD folders and ISO files. 
 
DVD neXt COPY DVD X Maker offers templates for creating stylish 
menus and inserting background picture and music for a more 
personalized feel. In addition to this, you may also clip video segments, 
add menu topic and opening film clip, load subtitles and audio tracks to 
make a more personalized DVD. Fast and easy to use, burn DVD movies 
with just a few clicks! 

 Make DVDs from AVI, MPEG, WMV, DivX, XviD, MP4, or 

H.264/AVC formats. 

 Burn DVD-quality movies, DVD folders or ISO files. 

 Convert and burn AVI, MPEG, DivX, WMV to DVD. 

 Burn DVD with custom menu, audio tracks, subtitles, video 

thumbnails and video effect. 

 Make DVD movies from videos taken by iPhone 4, iPhone 4S, 

other smartphones as well as DVs. 
 
DVD neXt COPY DVD X Maker Minimum System Requirements 

- Win 2000, XP 
- Pentium III® 500 MHz or equivalent 
- 256 MB RAM 
- 10 GB of free hard drive space. 
- A DVD Writer and media. 
 
DVD neXt COPY DVD X Maker Recommended System Requirements 

- Win XP, X64, VISTA, Windows 7 
- Pentium 4® 1.4GHz or equivalent 
- 512 MB RAM 
- 15 GB of free hard drive space. 
- A DVD Dual Layer/DVD X Maker writer and media 
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1.1 Helpful Tips 

 
Turn off all active programs including anti-virus before you begin. 
 
DVD neXt COPY X Maker can write to any media numerous times during 
a given session. 
 

1.2 Limitations 

 
Some programs may affect the burning cycle.  When using an external 
DVD burner, you should limit the number of additional external devices 
connected during the burning process. 

1.3 Support 

 
Regardless of where you purchased your software, DVD neXt COPY DVD 
X Maker offers FREE technical support via one of the following: 
 
DVD neXt COPY DVD X Maker Help and Support  
 
If you are having problems using DVD neXt COPY DVD X Maker, you will 
most likely be able to find the answers to your problems right on our 
website.   Please use our online support system.  Click here 
 
If you are unable to find your answer in on our support page, please 
submit a support ticket to our tech support team.  All tickets submitted will 
be answered within 24 hours of the posting time. 
 
 
 

http://www.dvdnextcopy.com/faq/
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2.0 Installation & Activation 
 

2.1 Download & Installation 

 
Step 1:  Go to our website and download the latest version: 
 
Then click on Save.  Make sure you download the latest version of the 
product that you purchased, or your Serial Number will not work. 
 

 
 
 

http://www.dvdnextcopy.com/downloads/
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Step 2: Save the file to your hard drive.   
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Step 3:  Make sure the “Close this dialog box” is UN-checked so it will 
stay open after the download is complete. 
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Step 4:  After saving the file you will see this window.  Click on Run. 
 

 
 
 
Step 5:  Click on Run again. 
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Step 6: The installation wizard will open.  Click NEXT. 
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Step 7:  Read the License Agreement and, if you agree, Click on the I 
Agree check box and then click Next.  The installation process will begin.   
 
Please note installation is limited to two of your own computers, for 
each DVD neXt COPY DVD X Maker Activation Serial Number 
purchased. 
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 Step 8: Choose the installation options and click Install.   
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Step 9: After installation, click Finish. 
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2.2 Activation and Registration  

 
When you run DVD X Maker, it will be running as a 3 day trial, until you 
enter your Activation Serial Number and your Registration License Code.   
 
Step 1: Make sure your computer is online.  Run the software and click 
on I have a Serial Number. 
 

 
 
Step 2: Select Online (automated), and click OK. 
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Step 3: Input your Activation Serial Number you received with your 
purchase email.  You may copy and paste your Activation Serial 
Number into the field.  If you TYPE in your Activation Serial Number, 
use only the number zero (0) and not the letter O.  
and click OK. 
 

 
 
You will get an Activation Success! popup.  Click OK. 
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Step 4: Enter the Purchaser User Name and enter your Registration 
License Code you received with your purchase email, to register the 
software. 
 

 
 
Step 2:    Click on Register.  
 
You should receive a popup that says, Successfully Registered. 
 

 
 
 Note:  If you have lost or misplaced your Activation Serial Number or 
your Registration License Code, please go to our online support system 
and submit a support ticket with your purchase information.  Click here 

http://www.dvdnextcopy.com/faq/
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3.0 Simple Mode 

The powerful DVD X Maker software can help you burn video files like 
AVI, MPEG, DivX to DVD movie playable on DVD player. Here is a step-
by-step guide to tell you how to burn video files to DVD using DVD X 
Maker.  No prior experience making DVDs from your video files is 
required. 

Step 1: Load Video files 

Click "Add Video File(s)" button on the toolbar or click "File > Add Video 
File(s) " option from the main menu to load the video files you want to 
burn. 

Or click "File > Add Video Folder" option from the main menu to choose a 
folder and load all the video files in this folder into the file list. 
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Step 2: Adjust output settings 

Destination: Insert a recordable disc, and choose the disc you insert from 
the drop-down list. Or choose "Save as DVD Folder" or "Save as Image 
(.iso)" option to backup your video files onto your hard disk as DVD folder 
or ISO image. 

DVD Name: Enter a name in the textbox as the DVD name. 

Writing Speed: According to your CPU configuration, choose an 
appropriate speed from the drop-down list. 

Copies: Click the up and down arrows to set the number of copies you 
want to burn. If you set it to more than 1, then after burning 1 copy, the 
program will prompt you to insert a new recordable disc. 
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Step 3: Making a DVD Menu 

Double click the Templates Window in the top right of the Menu Bar.  This 
opens the "Menu Edit" window, in which you can change the template.  
Select General, Holidays or Nature and scroll through the various 
templates.  Click on the one you want and add titles, if you so desire. 

 
 

If you do not want a menu, click "No menu". 
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Step 4: Start Making a DVD 

You can browse to, and add Background Music, Pictures and Opening 
Film.  You can also select the Playback Loop Duration of the Menu.  When 
you are through making your selections, click OK. 
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Step 5: Start Making a DVD 

Click "Burn" button at the right bottom of the file list to start burning. 

 

Note: You can preview any video file and take snapshots in the player at 
the right bottom. Select the file in the file list, and click "Play" button in the 
player to play the file. When the video jumps to the image you like, click 
"Snapshot" button to store the image in the snapshot folder. 

If you want to use more settings and custom features with your video files 
before burning, please refer to Section 4.0, Customize Video Files. 
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 4.0 Customize Video Files 

4.1 Clipping Video Files 

 
Clip the video segments you want and merge them together for burning. 

Step 1: After you have loaded your video(s) as outlined in Section 3.0, 
Simple Mode, click the "Clip" button on the toolbar to open the "Clip" 
window.  
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Step 2: Click the "Play" button to play the video or move the horizontal 
slider to the segment start point you want, then click the "Set Start Point" 
button to set it as the start point.  
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Step 3: Set the end point in the same way. Then a new segment is added 
into the segment list below.  
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Step 4: Click the "New Clip" button and repeat Steps 2 and 3, to set the 
start and end point of the new segment. Repeat these steps to extract as 
many segments as you want.  

 

Note: If you just want to split the movie into multiple segments rather than 
extract specific segments, you can click on the Split button. 
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Step 5: Click the "Apply" button to apply the settings and click the "Close" 
button to close the Clip window and return to the main interface. All the 
segments you have extracted will be merged into a new video file in 
replace of the original one.  
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Step 6: Double click the Preview window to preview the segments you just 
merged. Close the large Preview window after previewing.   
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Step 7: If you are satisfied with the preview, you can set your Destination, 
Volume Label, Writing Speed and number of Copies.  Then click on Burn.  
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4.2 Adding Filter Effects 

 
Add various filter effects to the video movie you are making. 

Step 1: After you have loaded your video(s) as outlined in Section 3.0, 
Simple Mode, click the video you want to apply the effect to.  Then click on 
the Effect button on the toolbar to open the "Effect" window.  
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Step 2: Click on the Effect tab and then select the effect(s) you would like 
to apply to the video.  
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Step 3: Click on the Comparing Preview button to preview the Original 
Image and the Output Image and click on the play button.  
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Step 4: If you are satisfied with the Output Image, click on Apply and 
Close.  

 

Repeat Steps 1 - 5 to apply effects to any other videos you have loaded.  
If you are satisfied with the preview, you can set your Destination, Volume 
Label, Writing Speed and number of Copies.  Then click on Burn. 
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4.3 Cropping Video and Aspect Ratio 

 
Crop your videos to the size you want or set the aspect ratio. 

Step 1: After you have loaded your video(s) as outlined in Section 3.0, 
Simple Mode, click the video you want to crop.  Then click on the Effect 
button on the toolbar to open the "Effect" window.  
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Step 2: Click on the Crop tab and enter the height and width below the 
"Crop Area Size" label.  
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Step 3: Enter the left and top margins below the "Position of Crop Area" 
label to set the crop area. You can also reposition the crop area by 
clicking on and dragging the crop area.  
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Note: 

You may also check the "Keep Aspect Ratio" option and choose the 
aspect ratio you want from the drop-down list. 
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Step 4: Click on the Comparing Preview button to preview the Original 
Image and the Output Image and click on the play button. 
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Step 5: If you are satisfied with the Output Image, click on Apply and 
Close.  

 

Repeat Steps 1 - 5 to crop any other videos you have loaded. If you are 
satisfied with the preview, you can set your Destination, Volume Label, 
Writing Speed and number of Copies.  Then click on Burn. 
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4.4 Adding Watermarks 

 
Add picture or text watermarks to customize your video. 

Step 1: After you have loaded your video(s) as outlined in Section 3.0, 
Simple Mode, click the video you want to add a watermark to.  Then click 
on the Effect button on the toolbar to open the "Effect" window.  
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Step 2: Click on the Watermark tab and click the "Add Text Watermark" 
button, and input the content of text watermark in the Input window. 

 

Note:  You may also add picture or logo watermarks.   
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Step 3: You may adjust the Transparency, Vertical and Horizontal position 
of the watermark, as well as set the Font, Color, Size and Style.  
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Step 4: Click on the Comparing Preview button to preview the Original 
Image and the Output Image and click on the play button.  
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Step 5: If you are satisfied with the Output Image, click on Apply and 
Close.  

 

Repeat Steps 1 - 5 to add watermarks to any other videos you have 
loaded.  If you are satisfied with the preview, you can set your Destination, 
Volume Label, Writing Speed and number of Copies.  Then click on Burn. 
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4.5 Adding Subtitles 

 
Add subtitle files (.srt) to your video, and set subtitle language, font and 
subtitle delay options, to make your DVD movies with multiple subtitles. 
 

Step 1: After you have loaded your video(s) as outlined in Section 3.0, 
Simple Mode, click the "Subtitle" button on the toolbar to enter the subtitle 
window.   
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Step 2: Click the plus icon on the right panel to choose the subtitle you 
want to add, in the dialog that opens. 
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Step 3: Browse to your subtitle folders and double click on the subtitle 
language you prefer and the subtitle will displayed in the subtitle list.  
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Step 4: Choose a subtitle from the subtitle list, and then choose a 
language from the "Subtitle Language" drop-down list.  Click on the Play 
button to preview the subtitles and make the necessary adjustments.  
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Step 5:  Adjust the vertical position of the subtitles by using your mouse to 
move the green guideline up or down, or by sliding the Vertical Position 
slider left or right.   
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Step 6:  Click on the Text button to adjust the subtitles font style and font 
size.  
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Step 7:  If the subtitles are not synchronized with the video, then drag the 
"Subtitle Delay" slider left or right to set the delay time, or just enter the 
delay time in the textbox.  Or, you can select the time in the textbox and 
click the up or down arrow to adjust it higher or lower.  
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Step 8:  You can save these settings as default.  Apply the settings and 
click on Close.  
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Step 9: Repeat the process to add subtitles in up to 8 different languages.  
If you want to set a subtitle as the default one when DVD plays, then click 
on that subtitle and click on the up arrow on the right top of the subtitle list 
to move it up to the first place in the list. After adding and editing subtitles, 
click "Apply" and "Close" to return to the main interface. 
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Step 10: Click the plus icon before the video file to expand its subtitle 
items.  You will find the subtitles you added are listed below the video file. 
Click the plus icon on the row of the subtitle item to add the subtitle in the 
dialog that opens and click on the pen icon to edit the subtitle in the 
window above. 

 

Step 11: Click the Preview window to preview the subtitles.  If you are 
satisfied with the preview, you can set your Destination, Volume Label, 
Writing Speed and number of Copies.  Then click on Burn. 
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4.6 Adding Audio Tracks 

 
Set and add audio tracks, adjust the volume, audio delay and loop options 
to burn video files to DVD movie with multiple audio tracks. Supported 
audio formats: AAC, AIFF, AC3, APE, AU, FLAC, MPA, MP2, MP3, OGG, 
RA, WAV, WMA, AIF. 

Step 1: After you have loaded your video(s) as outlined in Section 3.0, 
Simple Mode, click the "Audio" button on the toolbar to enter the Audio 
window.   
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Step 2: Click the plus icon on the right panel to choose the audio track 
you want to add, in the dialog that opens.  
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Step 3: Browse to your audio track folders and double click on the audio 
track language you prefer and the audio track will displayed in the audio 
track list.  
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Step 4: Choose a audio track from the audio track list, and then choose a 
language from the "Audio Language" drop-down list.  Click on the Play 
button to preview the audio track and make the necessary adjustments.  
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Step 5:  Adjust the volume by clicking the arrows up or down, or by sliding 
the Volume slider left or right.  
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Step 6:  If the audio track is not synchronized with the video, then drag the 
"Audio Latency" slider left or right to set the latency time, or just enter the 
latency time in the textbox.  Or, you may select the time in the textbox and 
click the up or down arrow to adjust it higher or lower.  

 



 

  DVD neXt COPY DVD X Maker User’s Guide 

 

 59 

Step 7:  You can adjust the bit rate, and select the channel.  

Note: If you load an audio file as the soundtrack, and check “Loop” 
checkbox, then the audio would repeat if the length of the audio file is 
shorter than that of the video.  

This function is not necessary for normal movie soundtracks, but there 
may be a need for this Loop feature, if want to add a song or background 
music to the video you made.  
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Step 8:  Apply the settings and click on Close.  
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Step 9: Repeat the process to add audio tracks in up to 8 different 
languages.  If you want to set an audio track as the default one when DVD 
plays, then click on that audio track and click on the up arrow on the right 
top of the audio track list to move it up to the first place in the list. After 
adding and editing the audio tracks, click "Apply" and "Close" to return to 
the main interface.  
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Step 10: Click the plus icon before the video file to expand its audio 
tracks.  You will find the audio tracks you added are listed below the video 
file. Click the plus icon on the row of the audio track to add the audio track 
in the dialog that opens and click on the pen icon to edit the audio track in 
the window above.  

 

Step 11: Click the Preview window to preview the audio tracks.  If you are 
satisfied with the preview, you can set your Destination, Volume Label, 
Writing Speed and number of Copies.  Then click on Burn. 

 
 



 

  DVD neXt COPY DVD X Maker User’s Guide 

 

 63 

5.0 Frequently Asked Questions 

General questions: 

 Q1: What are the system requirements to run DVD X Maker?  
 Q2: Where can I download DVD X Maker? 
 Q3: How can register after I get my serial number? 
 Q4: How do I get started with DVD X Maker?  
 Q5: How can I get rid of the unwanted video segments in the output DVD? 
 Q6: How can I crop a certain part of the frame? 
 Q7: How can I keep the original video's aspect ratio '16:9'?  
 Q8: How can I add some artistic effects to the videos that I want to burn to 

DVD, like oil painting? 
 Q9: How can I add text or image watermarks to output DVD?  
 Q10: How can I add soundtrack files to my DVD file with your program? 
 Q11: How can I add subtitle files into the output DVD? 
 Q12: How can I check the editing effect in real time?  
 Q13: Besides DVD disc, can I get an ISO file with your program?  
 Q14: How can I remove the chapters below each title in the output DVD?  
 Q15: I noticed that there is an area above the preview panel that shows 

some information about the output DVD.  
 Q16: How can I customize the name of the output DVD? 
 Q17: How can I know the exact output size before making the DVD?  
 Q18: Why was I told the burning cannot be finished because there is not 

enough free space on my 4.7GB DVD disc, but I only loaded a total of 3GB 
files? 

 Q19: How can I adjust the sequence of the loaded videos? 
 Q20: What does 'Temporary Files' mean? 
 Q21: Why does the program tell me there's not enough disc space for 

temp files after I click the red burn button?  
 Q22: What does 'DVD Folder' mean? 
 Q23: The DVD I made is playable on my PC, but it will not play on my 

DVD Player.  
 Q24: My original video is in 16:9. But after burning, I get 4:3.  
 Q25: How can I improve the final burning quality? 
 Q26: What does 'Menu' on the top right mean? 
 Q27: How can I customize the menu of the output DVD? 
 Q28: What does 'Menu Thumbnail' mean? 
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 Q1: What are the system requirements to run DVD X Maker? 

A: Here are the minimum system requirements: 

 Microsoft® Windows XP (SP2 or later), Win Vista or Win 7 OS 
 1GHz Intel/AMD or faster processor 
 256MB RAM (512MB or above recommended) 
 130MB available disk space for installation and 10GB or more for 

temporary files 
 Super VGA (800×600) resolution, 16-bit graphics card or higher 
 Recordable DVD drive 

Back 

 Q2: Where can I download DVD X Maker? 

A: Thanks for your support for DVD neXt COPY software. Please 
download DVD X Maker from our official site at:  

http://www.dvdnextcopy.com/downloads/ 

Back 

 Q3: How can I register after I get my serial number? 

A: First please run the program and click 'Help > Enter Serial number…' 
option to open the 'Registration' window. Then copy and paste your user 
name and serial number in corresponding text boxes to register. 

Back 

 Q4: How do I get started with DVD X Maker? 

A: DVD X Maker is easy to use. Please follow the instructions below.  
1. Click 'Add Video File(s)' button to load video files you want to burn to 
DVD, into the list.  
2. Click 'Templates' button on the menu panel and select a menu template 
to make your own DVD menu.  
3. Adjust output DVD settings below the file list, including destination, DVD 
name (volume label), writing speed and copies.  
4. Check output file size on the Capacity bar and select the proper DVD 
type from the drop-down list on the bottom.  
5. Click the 'Burn' button to start burning. 

Back 

http://www.dvdnextcopy.com/downloads/
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 Q5:How can I get rid of the unwanted video segments in the output DVD? 

A: You can use the 'Clip' function offered in this program. First please 
highlight the video that you want to clip. Then,  
1. Click the 'Clip' button on the toolbar to enter the 'Clip' window.  
2. Click the 'Play' button to play the video and during playback, use 'Set 
Start Point' and 'Set End Point' buttons to select the segment you want.  
3. If you need multiple segments, click the 'New Clip' button and repeat 
step '2' to select more segments.  
4. If you want to get an integral output with all clipped segments, please 
keep the option 'Output segments as a whole one' checked.  
5. After the above settings, click the 'Apply' and 'Close' buttons to apply all 
the settings and return to the main window. 

Back 

 Q6:How can I crop a certain part of the frame? 

A: The Effect function offered in our program will help you. First of all, you 
must highlight the video that you want to crop. And then,  
1. Click the 'Effects' button on the toolbar to open 'Effect' window.  
2. In the 'Effect' window, you can determine the crop area and position by 
entering the definite values or by dragging the resizable handle.  
In the 'Effect' window, you can also apply artistic effects to the output 
image and add text/picture watermarks to the output DVD. 

Back 

 Q7:How can I keep the original video's aspect ratio '16:9'? 

A: The option 'Keep Aspect Ratio' in 'Effect > Crop' window will help you 
keep aspect ratio of the loaded video. After checking the option, please 
click the down arrow below to select '16:9' from the drop-down list. 

Back 

 Q8:How can I add some artistic effect to the videos that I want to burn to 
DVD, like oil painting? 

A: You can do this job on 'Effect > Effect' window. Please just highlight the 
file and click the 'Effects' button to enter 'Effect' window. Then, on the 
'Effect' tab, check 'Oil painting' option and click 'Apply' button to apply it. 
There are other effects available to you. 

Back 
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 Q9:How can I add text or image watermarks to output DVD?  

A: First of all, you need to highlight the file you want to add a watermark 
to. And then click the 'Effects' button to open the 'Effect' window. On 
'Watermark' tab, click the 'Add Text Watermark' or 'Add Picture 
Watermark' button to import watermarks into the watermark list. Then, 
select a watermark and set its transparency, vertical position, horizontal 
position, font, color, size or style. Finally, click the 'Apply' button to apply 
the settings. 
The program also enables you to add multiple picture/text watermarks 
onto one video. 

Back 

 Q10:How can I add soundtrack files to my DVD file with your program? 

A: First, please highlight the file you need and click the 'Audio' button to 
enter the 'Audio' window. Then please do the following:  
1. Click the plus button on the right panel to load the needed audio track 
into the audio track list. In this way, you can add up to 8 audio tracks into 
the video.  
2. Highlight an audio track, set its language from the 'Audio Language' 
drop-down list, and adjust its volume, bit rate and channels to meet your 
preference. If you find the audio is not in sync with the video, you can use 
the option 'Audio Latency' to solve it.  
3. If you want to set an audio track as the default one when DVD plays, 
please highlight it and click the up arrow on the top right, to move it to the 
first place in the audio track list. 

Back 

 Q11:How can I add subtitle files into the output DVD? 

A: 1. Click the 'Subtitles' button on the toolbar.  
2. Click the plus button on the right panel to add subtitle files into the 
subtitle list. You can add up to 8 subtitles into the list.  
3. Highlight a subtitle file in the list, and then choose a corresponding 
language from the 'Subtitle Language' list, and according to your 
preference, adjust its vertical position and font style.  
If the subtitle is not synchronized with the video, please use the 'Subtitle 
Delay' option to fix this problem.  
4. If you want to set the selected subtitle file as the default one when DVD 
plays, please select it and click the up arrow on the top right to move it to 
the first place in the subtitle list. 

Back 
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 Q12:How can I check the editing effect in real time? 

A: In the 'Effect' window, the editing effect will be shown on the right 
preview panel instantly; you may make any changes. And the 'Comparing 
Preview' button will help you compare the edited file with the source, side-
by-side. 

Back 

 Q13:Besides DVD disc, can I get an ISO file with your program? 

A: After loading your video files into the program and finishing the other 
necessary settings, please click the down arrow next to the option 
'Destination' and select 'Save as Image (.iso)'. Then after making the 
DVD, you can get an ISO image file that can be used by your virtual DVD 
drive or Nero.  You can also choose 'Save as DVD Folder' option from the 
'Destination' drop-down list to make DVD videos and save them as a DVD 
folder for further use. 

Back 

 Q14: How can I remove the chapters below each title in the output DVD? 

A: Please just choose 'Tools > Settings' option and then enter 'Output' tab, 
uncheck the option 'Auto Add Chapters' and click 'Apply' button to apply 
this setting. 

Back 

 Q15:I noticed that there is an area above the preview panel that shows 
some information about the output DVD.  

A: The information area on the main window is just designed to show you 
some information about the output DVD. If you want to modify something, 
please double click this area to open the 'Settings > Output' window, and 
then modify the output settings to your preference, including video bit rate, 
TV standard, zoom mode, video aspect ratio and audio settings. 

Back 

 Q16:How can I customize the name of the output DVD? 

A: On the bottom, there is a box called 'Volume Label'. What you entered 
in that box before making the DVD will be the name for the output DVD. 

Back 
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 Q17: How can I know the exact output size before making the DVD? 

A: After you load the video files, this program will automatically calculate 
the corresponding output file size and show it on the capacity bar at the 
bottom of the main window. And you should select DVD type by it. Please 
be sure that the color bar on the capacity bar is only in green and yellow. If 
not, you cannot make the DVD with all the files you loaded. 

Back 

 Q18: Why was I told the burning cannot be finished because there is not 
enough free space on my 4.7GB DVD disc, but I only loaded a total of 
3GB files?  

A: Generally speaking, after your video files are burned into standard 
DVD, which means you can play the final disc on your TV DVD player, the 
content on the disk will be definitely larger than the original video files 
since DVD is not compressed. So maybe your original files are only 3GB, 
but the final DVD content will be much larger. Please note what capacity 
bar shows for the final output size. If it is not in blue, you cannot finish the 
burning with all the files you loaded. 

Back 

 Q19:How can I adjust the sequence of the loaded videos? 

A: What you need to do is click the video, hold down your left mouse 
button and drag the selected video onto the place you want it in the file 
list. 

Back 

 Q20:What does 'Temporary Files' mean? 

A: During the burning process, our software needs some free space on 
your hard drive to save the temp contents before they are burned into 
DVD. After the burning is done, all the temp contents will be deleted 
automatically by our program. 

The notice you mentioned is just to inform you that the current folder you 
selected for a temp file is not empty. There are files or sub-directories in it. 
If you confirm the message our program shows, the files and sub-
directories in this folder will be deleted. Please be sure that you want to 
delete these files before you click 'Yes'. 

Back 
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 Q21:Why does the program tell me there's not enough disc space for temp 
files after I click the red burn button?  

A: Please open 'Tools > Settings' and then select another location for 
'Temporary Files' there on the 'General' tab. Maybe the current directory 
which you want to use as temp directory does not have enough free space 
to afford temp contents for burning. Generally speaking, you should select 
a drive which at least has 3 GBs free space for burning temp. 

Back 

 Q22:What does 'DVD Folder' mean? 

A: Actually, it is a backup tool for your newly made DVD. If you use 'Save 
as DVD Folder' item, which can be found in the 'Destination' drop-down 
list, you will get two folders in the output directory you set, 'Video_TS' and 
'Audio_TS'. In the 'Video_TS' folder, you will find VOB files, IFO files and 
BUP files, etc. They will form a standard DVD if you burn them onto a 
DVD disc by any other burning program. 

Back 

 Q23:The DVD I made is playable on my PC, but it will not play on my DVD 
Player.  

A: Please open 'Tools > Settings' window and select the TV Standard you 
need, PAL or NTSC. It must be the same as the settings of the DVD 
Player which you are using. If they are not uniform, you cannot play the 
burned DVD on your DVD Player. Your DVD player should also provide 
such options to select. 

Back 

 Q24:My original video is in 16:9. But after burning, I get 4:3.  

A: The output video aspect setting option can also be found in the 'Tools > 
Settings > Output'. The default one is 4:3. If you want 16:9, please select it 
in the list. 

Back 
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 Q25:How can I improve the final burning quality? 

A: Please open 'Tools > Settings > Output' tab and then select 'High Video 
Quality' or 'Highest Video Quality' for video setting and select 'High Audio 
Quality' or 'Highest Audio Quality' for audio setting. The default ones are 
'Normal'. The output DVD quality will be improved if you select 'High' or 
'Highest'. 

Back 

 Q26:What does 'Menu' on the top right mean? 

A: The 'Menu' area will help you make your own DVD menu. In this area, 
you not only can make a menu instantly from the templates in different 
styles provided in this program, but also make personalized menus by 
yourself. 
If you want to make a menu instantly from menu templates, you just need 
to click 'Templates' button on the 'Menu' area and select your favorite 
template from the pop-up window. If you don't want any menu, please 
check the option 'No Menu'. 

Back 

 Q27: How can I customize the menu of the output DVD? 

A: On the 'Menu' area, please click 'Edit' button to enter 'Menu Edit' 
window, in which you can change the template, add background 
music/picture, title and opening film, to your menu. 

Back 



 

  DVD neXt COPY DVD X Maker User’s Guide 

 

 71 

 Q28:What does 'Menu Thumbnail' mean? 

A: This program provides you with the function of making a video/image 
miniature for each title in the output DVD menu. The 'Menu Thumbnail' 
button will help you do this job. Highlight the video you want to edit from 
the file list, click 'Menu Thumbnail' button on the toolbar to open the 'Menu 
Thumbnail' window. 
 

If you want to make a video miniature for each title in the DVD menu, 
please select the 'Enable Video' option, type the start and end time in the 
'Start Point' and 'End Point' textboxes respectively to specify a segment as 
the video miniature. You can preview the video miniature in the preview 
window on the left by clicking on the 'Play clip' button. 
 

If you want to make an image miniature for each title in the DVD menu, 
please click the 'Enable Picture' option and click the 'Browse' button to 
load a picture from your computer in the dialog box that opens. 

 Back 
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6.0 Terms 
 A  
 a-characters An ISO-9660 character set.  A B C D E F G 

H I J K L M N O P Q R S T U V W X Y Z 0 1 
2 3 4 5 6 7 8 9 _SP ! “ % & ‘ ( ) * + , - . : ; < = 
> ? 

   
 administrator rights An administrator is who manages the 

computer system. 
   
 Anti-piracy Being against unauthorized use of patented 

or copyrighted work. 
   
 Application Name The name of the application necessary for 

accessing data from the CD. 
   
 ASCII American Standard for Information 

Interchange – a binary code for text 
communication and printer controls.  It is the 
built in character code in all computers. 

   
 ASPI Advanced SCSI Programmer’s Interface.  

An expanded standard low-level interface 
used for accessing SCSI devices 

   
 Audio There are three types of audio formats:  

Dolby AC3, PCM, MPEG-1 Layer II and 
MPEG-2 

   
 B  
 Bit A contraction of a binary digit.  The binary 

system number is based on powers of two.  
A binary digit, or a bit, is either a one or a 
zero.  Since DVDs are digital storage media 
format, all information is recorded as digital 
data, or as bits (ones or zeros). 

   
 Block Also known as a sector or a logical block 

and is identified by a logical block number 
(LBN).  A block is the smallest unit of 
information on a CD-ROM that can be 
addressed. 

   
 DVD X Maker disc (also known as DVD X Maker or BD) is an 

optical disc storage media format. Its main 
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uses are high-definition video and data 
storage. The disc has the same physical 
dimensions as a standard DVD or CD. 
The name DVD X Maker Disc is derived 
from the blue laser (violet colored) used to 
read and write this type of disc. Because of 
its shorter wavelength (405 nm), 
substantially more data can be stored on a 
DVD X Maker Disc than on the DVD format, 
which uses a red (650 nm) laser. A dual 
layer DVD X Maker Disc can store 50 GB, 
almost six times the capacity of a double-
dual layer DVD (or more than 10 times if 
single-layer). 

   
 Buffer A memory holding area used to temporarily 

store data. 
 Burn The process of writing information to a 

writable CD or DVD. 
   
 Bytes Eight bits of digital data. 
   
 C  
 Cache A memory buffering method used to obtain 

data faster than from a CD or other media. 
   
 Caddy The tray or carrier where the CD is placed 

for reading or writing. 
   
 Caliber  
   
 CD Compact Disc 
   
 CD-DA Compact Disc – Digital Audio, developed by 

both Philips and Sony corporations.  These 
are playable on any audio CD player or 
computer CD-ROM drive. 

   
 CD-R Compact Disc – Recordable,  These are 

read-only on a standard CD-ROM drive.  
Images, text data or sound can be recorded. 

   
 CD-ROM Compact Disc – Read Only Memory, Media 

which can contain data, audio or voice. 
   
 CD-ROM Drive A hardware device which allows the CD 
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media to be read, played or recorded. 
   
 CD-RW Compact Disc- Read/Write, A rewriteable 

CD.  These can be erased and re-recorded. 
   
 CD-Text Text information stored on an audio CD in 

either the lead-in or in audio tracks. 
   
   
   
   
   
   
   
 Compression A method to reduce the storage size 

requirements of digital information by 
removing redundant data.  Video 
compression allows the hundreds of 
gigabytes of data contained in a full length 
movie to be reduced so that it will fit on a 
DVD. 

   
 Content The video, audio and graphics that are to be 

added to a DVD. 
   
 Copyright Filename The name of a file located in the root 

directory containing a copyright notice. 
   
 C2 The minimum security level defined by the 

National Computer Security Center (NCSC). 
   
 D  
 DAT Digital Audio Tape 
   
 Data Preparer’s Name The name of the author of the Cd’s 

contents. 
   
 Details Pane The details pane displays files associated 

with currently selected session and directory 
within that session. 

   
 Device Any electronic machine or component from 

a transistor to a disc drive.  Ther term 
“device” always refers to hardware. 

   
 Disc An alternate spelling for disc.  Disc is 
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usually used with read-only media, such as 
CDs and CD-ROMs. 

   
 Disc at Once A single process method of recording data 

on a CD.  The Lead-in is converted first, 
then the data sector, followed by the Lead-
out. 

   
 Disc Image A file that contains the image of a DVD.  If 

you elect to create a Disc Image, you can 
then make copies of that DVD simply by 
writing that Disc Image to a writeable CD or 
DVD. 

   
   
 Directory The term directory refers to the address of a 

file of group of files on your hard drive or 
removable media. 

   
 Direct X A set of multi-media programming interfaces 

from Microsoft fro Windows.   
   
 Disc A direct access storage device such as 

floppy disc, hard disc, magnetic disc, optical 
disc, CD-ROM and DVD. 

   
 Dolby AC3 Dolby Audio Coding 3 – the audio coding 

technology used in Dolby digital. 
   
 Dolby Digital A digital audio encoding system from Dolby 

used in movie & home theatres. 
   
 DV Digital Video – video captured to a computer 

from a digital camcorder. 
   
 DVD The term DVD officially doesn’t stand for 

anything, although it is often said to stand 
for Digital Versatile Disc or Digital Video 
Disc.  DVDs are a 3 or 6 inch discs capable 
of storing 2.2, 4.7, 8.5 9.4 or 17 gigabytes of 
data.  

   
 DVD-RAM Alternative competing format of record-once 

type discs with 2.4 GB storage capacity per 
side. 
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 DVD-ROM DVD-Rom does not contain Video_TS and 
Audio_TS directories and therefore cannot 
read by a consumer DVD player.  DVD-
ROMs typically are used to store data much 
in a way a CD_ROM is used today. 

   
 DVD-R/DVD+RW Alternative competing format of record-once 

type (DVD+R) or re-recordable type 
(DVD+RW) discs with 4.7 GB storage 
capacity per side. 

   
 E  
 Episodic Discs These are TV Series discs that have 

multiple shows that have been produced as 
a single DVD. 

 EULA End User License Agreement 
 F  
 File System A data structure that converts the physical 

image of a disc into a logical structure of 
files and directories. 

   
 Folder The term directory refers to the address of a 

file of group of files on your hard drive or 
removable media. 

   
 Folder Pane The folder pane shows the tracks, sessions 

and folders on the CD or DVD. 
   
 G  
 gigabytes One million bytes 
   
 GIF Graphics Interchange Format – a popular 

bitmapped graphics file format developed by 
CompuServe. 

   
 H  
 Hard drive The primary computer storage device, which 

spins, reads and writes one or more fixed 
disc platters.  (hard drive & hard disc are 
used synonymously) 

   
 Hard errors Errors that can not be automatically 

recovered from device in a single read 
attempt. 

   
 HDTV High Definition Television – A high-
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resolution digital television combined with 
Dolby Digital surround sound (AC-3). 

   
 Hexadecimal 16.  The base 16 numbering system is used 

as shorthand for representing binary 
numbers.  Each half byte (4bits) is assigned 
a hex digit. 

   
 HFS Hierarchal File System.  The file system 

used by the Macintosh operating system to 
arrange data on hard discs and floppy discs.  
This system can also be used for CD-
ROMs. 

   
   
 HFS+ Allows longer file names (256) characters 

and supports Unicode.   
   
 I  
 Image A single file containing all edited data on a 

CD.  
   
 IFO (IFO stands for InFOrmation). 
   
 .INI A file containing configuration information 

for Windows.  Some applications have their 
own .ini files which hold program 
information. 

   
 .ISO A CD image format similar to a BIN/CUE 

image file set, but the one single .ISO file 
contains both the data and the CD layout 
information. 

   
 ISRC International Standard Recording Code 
   
 ISO-9960 An international logical file format for CD-

ROMs originally developed by the High 
Sierra Group.  All data on a CD is 
addressed using logical block numbers 

   
 J  
 Joliet A logical file format created by Microsoft 

Corporation which conforms to ISO-9960 
format.  This format allows long file names 
(up to 64 characters) and uses the Unicode 
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international character set. 
   
 JPEG Joint Photographic Experts Group – a 

standard for compressing still images. 
   
   
 K  
 Kilobytes 1 thousand bytes or 1,024 bytes in technical 

specs. 
   
   
   
 L  
 LBN Logical Block Number.  See Block 
   
 Lead-in The first part of a CD-R recording session.  

The Table of Contents is converted into the 
lead-in when the session is closed. 

   
 Lead-out The ending area for each session where the 

index to the next session is stored.  Writing 
the lead-out closes the session. 

   
 License Number A number provided to a specific copy of the 

software used to identify the end user who 
purchased the product. 

   
 M  
 MCN Media Catalog number 
   
 Media Video and audio used in the creation of a 

DVD 
   
 Mobile Device Reference to iPod, PSP or Zune mobile 

device used to view DVD movies while on 
the move. 

   
 Mode 1 The original “ordering” of control information 

in the sector header.  Most basic form read 
by all CD devices. 

   
 Mode 2 (XA)  “extended architecture” that allows 

definitions of sub-types within the data by 
using an additional 8 bytes in the sector 
header.  This was moved from the back end 
of the sector to the front to allow for this. 
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 MPEG A video compression system developed by 

the Motion Picture Experts Group.  There 
are currently two types in use:  MPEG-1 and 
MPEG-2. 

   
 MPEG-1 Achieves approximately ¼ the resolution of 

broadcast TV and is slow fro processing 
high quality moving images. 

   
   
 MPEG-2 The super high quality video technique used 

for DBS (satellite TV), DHTV and DVD. 
   
 MPEG-4 A transport-agnostic multi-media 

representation technology developed as an 
expansion on the MPEG-2 standard. 

   
 MSF Minute Second Frame addressing, used 

with both data and audio tracks.  This is an 
alternate addressing form for CD. 

   
 N  
   
   
 O  
 Optical Media A direct access media converted and read 

by light. 
   
 P  
 Packet Writing A technique of writing to a CD-R or CD-RW 

disc which allows small increments of data 
to be added to the disc.  This is used by 
nearly all “drag-and-drop” type CD burning 
software.  See UDF. 

 PCM Pulse Code Modulation- an uncompressed, 
digitally codes representation of an analog 
signal. 

   
 Preference Options in a program that can be changed 

by the user.  They usually control the user 
interface letting the user customize the way 
they view data. 

 PGC  
 

(Program Chain or sequential presentation 
of the movie). 

 Publisher’s Name Identifies the name of the CD’s publisher 
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 Q  
 Quick Erased disc CD/RW discs can be erased “quickly” taking 

less than 5 minutes.  However, the original 
information is present on the disc but it 
cannot be read by consumer drives.  The 
information on the disc can only be 
recovered using special hardware. 

   
   
   
   
 R  
 Region coding A standard based upon country that the 

technology is available in. 
 S  
 SCSI Small Computer System Interface, An 

interface allowing you to connect media 
devices to your computer. 

   
 Sector The smallest unit of information on a CD 

that can be addressed.  Also referred to as 
a block.  A sector may contain a header, 
synchronization bits and user data.  
Different types of CDs contain different 
sector sizes.  A data CD-ROM contains a 
sector size of 2048 bytes of data. 

   
 Settings User defined choices that can be “set” as 

their default. 
   
 Soft errors Errors that the software can normally 

recover from. 
   
   
   
 Sub-q Data A hex hump containing current position data 

for the track, UPC code for the track, current 
minutes and seconds time into the track and 
ISRC. 

   
 SVCD Super Video Compact Disc – a movie on an 

SVCD is the same quality as a VHS tape. 
   
 System Name The name of the operating system running 

the application. 
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 T  
 TDF Title Definition Format 
   
 Text Editor Software used to create and edit files that 

contain only text. 

 Third Party Plugins Any 3rd party plugin applications, such as a 
Graphical User Interface (GUI), that are not 
part of the DVD neXt COPY DVD X Maker 
program. 

   
   
   
   
 Thumbnail A small, scaled-down version of any given 

image or video.  Although typically much 
smaller than the original image, thumbnails 
give you a quick, overall preview of an entire 
image. 

   
   
 Titleset A titleset is the highest position in the 

hierarchy on a video DVD.  Every DVD has 
at least one, and most will contain multiple 
chapters and/or titles.  All files associated 
with a given titleset have the prefix VTS_ 
and then the number of the titleset itself. 

   
 TOC Table of Contents, shows the contents of 

every recorded session.  The contents 
consist of the number of tracks, the starting 
location for each track, and the total size of 
the data area.  The lead-in contains TOC. 

   
 Tool Bar A small window which contains buttons or 

icons that are shortcuts to menu commands.  
Toolbars list available commands. 

   
 Track On a data CD-ROM, one track may contain 

data, files and folders.  On an audio CD, a 
single track contains one piece of music.  
Each track is separated by a gap. 

   
 U  
 UDF Universal Disc Format, nearly all drag-and-

drop CD burning software uses this format. 
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 UPC Unique Product Code, A unique bar code 

format for a CD. 
   
 V  
 VCD Video Compact Disc – a CD that contains 

moving pictures and sound. 
   
 VHS Video Home System – a half inch analog 

videocassette recorder (VCR) 
   
 VOB Video Object File – the next step in video 

files past analog source 
   
 Volume Descriptor This resides at the beginning of the CD 

where the structure of the file system is 
located.  A volume descriptor may contain:  
system name, volume name, volume set 
name. publisher’s name, data preparer’s 
name, application name, copyright filename. 

   
 Volume Name The name of the CD displayed when it is 

mounted. 
   
 Volume Set Name The name of the set of volumes. 
   
 W  
 .WAV Stores samples “in the raw” where no pre-

processing is required other than formatting 
of data. 

   
 X  
 XA See Mode 2 
   
 Y  
   
 Z  
   
 
 

 


